annuncio

Comprimi
Ancora nessun annuncio.

Dubbi installazione devis vantage pro 2

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • valdoman
    ha risposto
    Originariamente inviato da Ilbomber10 Visualizza il messaggio
    Ah ok la stazione è presente in meteonetwork ma non sulla rete meteotriveneto pensavo apparisse in automatico. Come si fa per farla apparire anche nella rete meteotriveneto?
    Ciao ti ho inviato 2 messaggi privati dal forum, ti sono arrivati oltre a questa risposta?


    Inviato dal mio iPad utilizzando Tapatalk

    Lascia un commento:


  • Ilbomber10
    ha risposto
    Originariamente inviato da valdoman Visualizza il messaggio
    Capito perché non ti vedevo, dovresti registrare la stazione sotto la rete meteotriveneto...


    Inviato dal mio iPad utilizzando Tapatalk
    Ah ok la stazione è presente in meteonetwork ma non sulla rete meteotriveneto pensavo apparisse in automatico. Come si fa per farla apparire anche nella rete meteotriveneto?

    Lascia un commento:


  • valdoman
    ha risposto
    Capito perché non ti vedevo, dovresti registrare la stazione sotto la rete meteotriveneto...


    Inviato dal mio iPad utilizzando Tapatalk

    Lascia un commento:


  • valdoman
    ha risposto
    Ora si, scusa..probabilmente avevo dei filtri che la escludevano, ottimo!


    Inviato dal mio iPad utilizzando Tapatalk

    Lascia un commento:


  • valdoman
    ha risposto
    Originariamente inviato da Ilbomber10 Visualizza il messaggio
    Come no proprio affianco alla tua?[emoji16]
    Sto aggiornando continuamente livemap ma non esce la tua stazione, non capisco..


    Inviato dal mio iPad utilizzando Tapatalk

    Lascia un commento:


  • Ilbomber10
    ha risposto
    Originariamente inviato da valdoman Visualizza il messaggio
    Ora non ti vedo...


    Inviato dal mio iPad utilizzando Tapatalk
    Come no proprio affianco alla tua?[emoji16]

    Lascia un commento:


  • valdoman
    ha risposto
    Originariamente inviato da Ilbomber10 Visualizza il messaggio
    Ecco valdoman, non è stato facile ma sono ultra soddisfatto [emoji16]
    Ora non ti vedo...


    Inviato dal mio iPad utilizzando Tapatalk

    Lascia un commento:


  • Ilbomber10
    ha risposto
    Originariamente inviato da valdoman Visualizza il messaggio
    Non la vedo nella livemap di meteonetwork...


    Inviato dal mio iPad utilizzando Tapatalk
    Ecco valdoman, non è stato facile ma sono ultra soddisfatto [emoji16]

    Lascia un commento:


  • Ilbomber10
    ha risposto
    Originariamente inviato da valdoman Visualizza il messaggio
    Non la vedo nella livemap di meteonetwork...


    Inviato dal mio iPad utilizzando Tapatalk
    Calma Valdo! ho mandato ieri il ticket perché mi forniscano uno spazio FTP per l'invio dei dati mi devono ancora rispondere ma appena lo faranno sarà online.
    Comunque stazione già validata ecco il link
    http://my.meteonetwork.it/station/vnt434/stazione ovviamente adesso è offline.

    Per verza si ho risolto basta scegliere il tipo di connessione Wi-Fi e poi premere save and apply......
    Ma io per comodità mia uso la connessione LAN visto che mi da un po' di problemi a ri collegarsi quando chiudo il Wi-Fi .


    Lascia un commento:


  • valdoman
    ha risposto
    Non la vedo nella livemap di meteonetwork...


    Inviato dal mio iPad utilizzando Tapatalk

    Lascia un commento:


  • verza81
    ha risposto
    Funziona ora?

    Inviato dal mio LYA-L09 utilizzando Tapatalk

    Lascia un commento:


  • Ilbomber10
    ha risposto
    Sbagliavo io perché dopo una modifica ci sono 2 opzioni save oppure save and apply and reboot ovviamente andava usata quest'ultima! L'unica cosa mi ha generato un altro indirizzo ip ma non importa

    Lascia un commento:


  • Ilbomber10
    ha risposto
    Originariamente inviato da verza81 Visualizza il messaggio
    Forse devi configurarlo prima finché è collegato via LAN con qualche programma

    Inviato dal mio LYA-L09 utilizzando Tapatalk
    In teoria adesso che è collegato via lan sono andato nel ip nella sezione network c'è la possibilità di scegliere tipo di configurazione wireless lan ma continua a non connettersi quando stacco il cavo .
    A furia di provare c'è la farò [emoji23]

    Lascia un commento:


  • verza81
    ha risposto
    Forse devi configurarlo prima finché è collegato via LAN con qualche programma

    Inviato dal mio LYA-L09 utilizzando Tapatalk

    Lascia un commento:


  • verza81
    ha risposto
    Si il mio è connesso wifi.
    Sinceramente non mi ricordo come, aveva fatto tutto stefanovi.
    Ottimo acquisto cmq


    Inviato dal mio LYA-L09 utilizzando Tapatalk

    Lascia un commento:

Sto operando...
X