annuncio

Comprimi
Ancora nessun annuncio.

Suggerimenti per stazione

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Suggerimenti per stazione

    Ho un problema: nell'immagine tra la scritta TEMP e HUMIDITY c'è il simboletto simile a quello del wi-fi... Sullo schermo vero, non c'è quasi mai, e quando c'è resta per 1-2 secondi...C'è qualche problema?
    File allegati
    Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

  • #2
    Ops, ho messo 3 foto invece di una...
    Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

    Commenta


    • #3
      Nella mia quel simbolo compare solo un secondo o poco più quando la base riceve il segnale inviato dal sensore esterno. Pertanto se ricevi tutti gli strumenti esterni è tutto nella norma.
      Quella sezione di T e Ur è commutabile tra interno ed esterno?
      :upp
      ;10)

      Commenta


      • #4
        Originariamente inviato da Daniele73 Visualizza il messaggio
        Nella mia quel simbolo compare solo un secondo o poco più quando la base riceve il segnale inviato dal sensore esterno. Pertanto se ricevi tutti gli strumenti esterni è tutto nella norma.
        Quella sezione di T e Ur è commutabile tra interno ed esterno?
        Grazie...
        Nel senso se posso vedere sia la T e ur interna ed esterna? Se si, si...
        Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

        Commenta


        • #5
          Ma è dotata di anemometro/anemoscopio e termoigrometro oppure ha anche il pluviometro? In pratica, è una stazione Tecnoline ma che modello?
          :upp
          ;10)

          Commenta


          • #6
            Originariamente inviato da Daniele73 Visualizza il messaggio
            Ma è dotata di anemometro/anemoscopio e termoigrometro oppure ha anche il pluviometro? In pratica, è una stazione Tecnoline ma che modello?
            Ha anche il pluviometro... È una WS-2307
            Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

            Commenta


            • #7
              è come le lacrosse
              Il mio blog meteo:

              Commenta


              • #8
                Ho dato un'occhiata in rete, un'ottimo modello! Per curiosità l'hai pagata quanto?
                :upp
                ;10)

                Commenta


                • #9
                  il tempo di trasmissione è di circa 120 secondi prova a contare i minuti e vedere se è realmente così. Se rimane accesa per più tempo vuol dire che NON riceve dati.
                  Ricordati di fare un bello schermo come ha fatto Albertagort per il termoigro sennò in un anno è già andato a farsi benedire

                  poi facci vedere il posizionamento del termoigrometro così ti diamo un consiglio su dove posizionarlo meglio
                  ...dal caldo sahariano, passando per la mitica brezza, arrivando al freddo dolinatore...

                  Commenta


                  • #10
                    Originariamente inviato da Daniele73 Visualizza il messaggio
                    Ho dato un'occhiata in rete, un'ottimo modello! Per curiosità l'hai pagata quanto?
                    Non ti so dire il prezzo perché è il regalo per natale, e non me lo dicono... Mi dispiace...
                    Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

                    Commenta


                    • #11
                      Originariamente inviato da stefano_vi Visualizza il messaggio
                      il tempo di trasmissione è di circa 120 secondi prova a contare i minuti e vedere se è realmente così. Se rimane accesa per più tempo vuol dire che NON riceve dati.
                      Ricordati di fare un bello schermo come ha fatto Albertagort per il termoigro sennò in un anno è già andato a farsi benedire

                      poi facci vedere il posizionamento del termoigrometro così ti diamo un consiglio su dove posizionarlo meglio
                      Grazie dei suggerimenti... Se riesco, oggi pomeriggio vado a prendere il necessario per lo schermo...
                      Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

                      Commenta


                      • #12
                        Dopo 2 min circa arriva il segnale...
                        il simboletto resta per circa 2/3 secondi e poi dopo altri 2 min torna...
                        Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

                        Commenta


                        • #13
                          R: Suggerimenti per stazione

                          Originariamente inviato da Ale98 Visualizza il messaggio
                          Dopo 2 min circa arriva il segnale...
                          il simboletto resta per circa 2/3 secondi e poi dopo altri 2 min torna...
                          È normale.. Significa che sta arrivando il pacchetto dati.
                          Mai avuto problemi di interferenze?

                          Inviato dal mio GT-S5830 con Tapatalk 2
                          Giorgio Pavan -
                          collaboratore di

                          -


                          "There's no better place to chase like home"

                          Commenta


                          • #14
                            Originariamente inviato da Giorgio Visualizza il messaggio
                            È normale.. Significa che sta arrivando il pacchetto dati.
                            Mai avuto problemi di interferenze?

                            Inviato dal mio GT-S5830 con Tapatalk 2
                            No, niente problemi... Dopo la monto definitivamente!
                            Senza neve non posso vivere... Nivofilo a vitaaaaa!!!:snow

                            Commenta

                            Sto operando...
                            X