Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 26 di 26
  1. #21
    Supercella L'avatar di verza81
    Data Registrazione
    Sep 2015
    Località
    Altavilla Vicentina (VI) - Lavoro casello A4 di Montecchio Maggiore (VI)
    Messaggi
    11,566
    Spam.
    Di solito fanno 8 10 anni almeno.
    A quanti metri hai l'iss dalla consolle?
    Hai sempre avuto ricezione costante al 100 %?

    Inviato dal mio LYA-L09 utilizzando Tapatalk
    Dati online su

    http://www.meteoaltavillavicentina.altervista.org/

    http://www.meteoaltavillavicentina.altervista.org/tabella.php

    Stazione Davis VP2 wireless con kit di ventilazione diurna

  2. #22
    Moderatore Forum M3V
    Data Registrazione
    Nov 2005
    Messaggi
    162
    Citazione Originariamente Scritto da basaneta Visualizza Messaggio
    Che utente elo?

    Uno dei tanti spammer... ultimamente saltano fuori come i funghi.
    Moderatore Forum MeteoTriveneto

  3. #23
    Socio Meteotriveneto
    Rete Stazioni M3V
    L'avatar di basaneta
    Data Registrazione
    Feb 2010
    Località
    Fonzaso 329 slm (BL) 46°00'47'' lat nord 11°48'46 long est
    Messaggi
    3,607
    E’ sempre andata bene ed e’ a 15/20 mt
    Segnale sempre buono
    Inizio peggioramento segnale iniIo anno dal grafico ISS
    Sentito chi me la ha venduta e intanto controllo se sono solo i valori del sensore termo Igro o anche degli altri.
    Per veder se il problema è del singolo sensore o eventualmente della scheda!!
    (Supercondensatore o Altro)
    Nuova costa 200
    Rigenerata 100


    Inviato dal mio iPhone utilizzando Tapatalk
    www.meteofonzaso.altervista.org
    my.meteonetwork.it/station/vnt245/
    Stazione meteo Davis Vantage PRO 2 wireless.
    Accumulo neve inverno 2012-2013 225.5 cm
    Accumulo neve inverno 2013-2014 46.0 cm
    Accumulo neve inverno 2014-2015 39.0 cm
    Accumulo neve inverno 2015-2016 33.0 cm
    Accumulo neve inverno 2016-2017 7.5 cm
    Accumulo neve inverno 2017-2018 37.5cm al 03-03-2018
    Accumulo neve inverno 2018-2019 0.5+7+1.5+13+1+10 cm tot 33cm al 30-01-19

  4. #24
    Iridescenza L'avatar di stebel
    Data Registrazione
    Sep 2015
    Località
    Cologna Veneta VR
    Messaggi
    88
    Ciao ragazzi mi ricollego a questi post x segnalare un problema abbastanza fastidioso che sto riscontrando con la sostituzione della ISS della Vantage Vue che aveva il sensore umidità andato.. Praticamente nn mi rileva la ISS nuova, in nessun modo! Continua a rilevare solo quella vecchia anche dopo aver tolto la batteria.. Ho provato a cambiare ID ma niente! Avete qualche suggerimento da darmi? Intanto ho chiesto info anche a meteosystem che me l'hanno venduta... Vediamo cosa mi dicono.

    Inviato dal mio WAS-LX1A utilizzando Tapatalk

  5. #25
    Cumulus Congestus
    Data Registrazione
    Jul 2016
    Località
    Venezia Mestre CARPENEDO
    Messaggi
    3,421
    Forse la base e' versione americana (U US) e i sensori nuovi europea (E EU) o viceversa? anche sul sito Davis e' indicato chiaramente, perche' oltre alla zavorra diversa del pluviometro (in pollici invece che mm, almeno cosi' era sulla VP2 tempo fa) hanno fatto la grande furbata di usare 2 chiavi di codifica diverse, quindi un ISS americano non viene riconosciuto da una base europea e viceversa. Informandomi in previsione avevo verificato che anche il WL Live (che userei come base collegato alla LAN della soffitta) e' "regionalizzato" allo stesso modo. (US WeatherLink does not work with EU sensor transmitters)
    Intanto controlla questo, altrimenti ISS rotto da nuovo (raro ma capita)

  6. #26
    Iridescenza L'avatar di stebel
    Data Registrazione
    Sep 2015
    Località
    Cologna Veneta VR
    Messaggi
    88
    Che inculone pazzesco.... Hai ragione, la consolle è americana.. Ora vedo se riesco a farmi fare il reso ma credo sia dura..

    Inviato dal mio WAS-LX1A utilizzando Tapatalk

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •