PDA

Visualizza Versione Completa : MM fantasma lacrosse ws1600



old_Lucanta
17-01-2009, 15:05
:frusta :frusta :frusta

ma è mai possibile tornare a casa il pomeriggio o la sera e trovarsi 120484586093 mm nel pluvio che assolutamente sono tutti inventati? :frusta :frusta :frusta

ma si conoscono le cause di certe bizze?

old_Fretless
17-01-2009, 22:52
Pioggia? :pensieroso

old_gianni-globalmeteo
18-01-2009, 10:11
:frusta :frusta :frusta

ma è mai possibile tornare a casa il pomeriggio o la sera e trovarsi 120484586093 mm nel pluvio che assolutamente sono tutti inventati? :frusta :frusta :frusta

ma si conoscono le cause di certe bizze?

eh sempre detto io che le oregon scientific sono le migliori :inchino

old_Lucanta
19-01-2009, 17:32
ok. piove dalle 11.30 e nn è ancora scattato il primo 0.5.


penso si sia rotto definitivamente, nel weekend si sale a controllare :frusta :frusta :frusta :frusta



Mai più LaCrosse. VOGLIO UNA DAVIS :frusta :frusta :frusta :frusta :frusta


e così nemmeno il 2009 potrà avere i conti a posto per quel che riguarda le precipitazioni. :frusta :frusta :frusta :frusta

Il manuale non ce l'ho, e non saprei nemmeno dove metterlo.

ottimo :frusta

old_verza81
19-01-2009, 17:34
Sempre detto...meglio 500€ subito che dopo averne spesi 200 prima per una Lacrosse ;:175)
;44) :ciauz1

old_gianni-globalmeteo
19-01-2009, 17:35
valà prenditi la wmr200 ;10) :inchino

old_Lucanta
19-01-2009, 17:37
eh beh calma :smoke

solo che inizio a rompermi le scatole. :manganel

prima ha dato problemi l'anemometro, ed è resuscitato.
Poi spariva il segnale senza motivo (con i temporali sopratutto) :manganel
Adesso il pluvio... :frusta

non è possibile in un anno avere avuto tutti sti problemi, dai :frusta

soprattutto per uno come me che non ha la possibilità di fare manutenzione quotidiana :manganel

old_marino64
20-01-2009, 09:52
eh beh calma :smoke

solo che inizio a rompermi le scatole. :manganel

prima ha dato problemi l'anemometro, ed è resuscitato.
Poi spariva il segnale senza motivo (con i temporali sopratutto) :manganel
Adesso il pluvio... :frusta

non è possibile in un anno avere avuto tutti sti problemi, dai :frusta

soprattutto per uno come me che non ha la possibilità di fare manutenzione quotidiana :manganel

Anche a me sono capitati questi problemi =imkazz , all'inizio sul pluvio pensavo che ci fosse il solito insetto che si divertiva a cortocircuitare la scheda :manganel , poi mi sono dovuto ricredere vedendo che non ricevevo nessun valore malgrado spostassi manualmente la vaschetta :pensieroso . Poi, dopo aver rinunciato a capire, dopo qualche mese (ma le rilevazioni le ho comunque, anche se con un rilevatore manuale ;) ), ha iniziato a rifunzionare correttamente. Boh! Secondo me qualche componente dopo un po' va in crisi, magari è il sensore che non riesce a captare la barra di metallo che gli si muove davanti. :pensieroso

:ciauz1

old_Lucanta
20-01-2009, 20:36
probabilmente l'ampollina red che va a farsi benedire :frusta

lanfur
20-01-2009, 21:02
Calma Calma a far cattiva pubblicità però ragazzi, Ok la davis è un altro mondo. ma tre le stazioni amatoriali a costo non eccessivo la lacrosse ben scheramata è ottima.
Lo dico io che da 2 anni e mezzo che ho una WS3600, certo qualche problemino c'è l'ha ma si è risolto basta un po' di pazienza, certo quando sarà ora del pensionamento la Davis ci sta tutta ma per ora mi accontento abbastanza soddisfatto
:ciauz1