PDA

Visualizza Versione Completa : problema nella davis



husky
05-11-2008, 21:37
la consol continua a darmi low battery on station 2.
Allora ho cambiato la pila e resettato con done - e dopo pochi minuti ricompare.
Cosa potrebbe essere? la pila è nuova!!!

stefano_vi
05-11-2008, 22:48
hai solo una batteria te?
io ne ho ben 3... che du ball, ne ho sostituita una con delle prove ed era una sola scarica su 3, quindi magari controlla che sia solo una quella scarica al masimo

old_matteovenuti
06-11-2008, 09:26
E' successa anche a me la stessa cosa; pochi giorni fa ho cambiato la batteria al sensore ssterno e per qualche ora sulla console c'era il messaggio di batteria scarica (nel mio caso station 1). Poi il messaggio è scomparso e tutto funziona regolarmente. Altra cosa: quando sono scariche le batterie della console esce il messaggio "low battery console".
Quindi aspetta qualche ora, magari il messaggio scompare come è successo a me.

husky
06-11-2008, 09:45
E' successa anche a me la stessa cosa; pochi giorni fa ho cambiato la batteria al sensore ssterno e per qualche ora sulla console c'era il messaggio di batteria scarica (nel mio caso station 1). Poi il messaggio è scomparso e tutto funziona regolarmente. Altra cosa: quando sono scariche le batterie della console esce il messaggio "low battery console".
Quindi aspetta qualche ora, magari il messaggio scompare come è successo a me.

leggendo un pò in giro su internet ho paura che sia un problema della scheda iss o più precisamente dei condensatori che si trovano nella scheda. Potrebbe essere anche un problema di umidità che manda in corto qualche circuito. Appena trovo il tempo smonto tutto, pulisco e asciugo bene e poi vediamo. Certo che se fosse un condensatore devo trovare chi me lo cambia ed essendo americana questo penso sarebbe un problema....

ha solo 2 anni porca miseria....

old_snowtime76
06-11-2008, 11:48
la consol continua a darmi low battery on station 2.
Allora ho cambiato la pila e resettato con done - e dopo pochi minuti ricompare.
Cosa potrebbe essere? la pila è nuova!!!


prova ad attendere che esca il sole!
A volte basta un pò di sole e tutto si sistema!
Non c'è una spiegazione scientifica però a volte succede!

Una diomanda ma hai 2 stazioni davis?
Perchè station 1 è l'iss!Station 2 cos'è?

husky
06-11-2008, 17:55
la consol continua a darmi low battery on station 2.
Allora ho cambiato la pila e resettato con done - e dopo pochi minuti ricompare.
Cosa potrebbe essere? la pila è nuova!!!


prova ad attendere che esca il sole!
A volte basta un pò di sole e tutto si sistema!
Non c'è una spiegazione scientifica però a volte succede!

Una diomanda ma hai 2 stazioni davis?
Perchè station 1 è l'iss!Station 2 cos'è?

la station 1 è l'anemometro wireless che ho sul tetto è ha praticamente un trasmettitore suo.
la station 2 è la stazione quello con lo schermo solare e pluviometro che invece è posta a +-100 mt in mezzo ad un campo

comunque oggi con il sole è sparito, vediamo se torna il messaggio questa notte...

husky
06-11-2008, 19:28
la consol continua a darmi low battery on station 2.
Allora ho cambiato la pila e resettato con done - e dopo pochi minuti ricompare.
Cosa potrebbe essere? la pila è nuova!!!


prova ad attendere che esca il sole!
A volte basta un pò di sole e tutto si sistema!
Non c'è una spiegazione scientifica però a volte succede!

Una diomanda ma hai 2 stazioni davis?
Perchè station 1 è l'iss!Station 2 cos'è?

la station 1 è l'anemometro wireless che ho sul tetto è ha praticamente un trasmettitore suo.
la station 2 è la stazione quello con lo schermo solare e pluviometro che invece è posta a +-100 mt in mezzo ad un campo

comunque oggi con il sole è sparito, vediamo se torna il messaggio questa notte...

Il messaggio è tornato... :sconsolato

Gigi600
07-11-2008, 07:19
:pensieroso Sostituire le batterie schermo solare e pluviometro :smoke

viewtopic.php?f=4&t=17132 (http://forum.meteotriveneto.it/viewtopic.php?f=4&t=17132)

Gigi :ciauz1